Spécificités serveur

Bonjour, avant de prendre un abonnement OUVATON, pouvez-vous me dire si le serveur répond à ces exigences : Linux x86_64, with kernel version 3.10 or later.

Pour info, je voudrais installer une instanceSANDSTORM ( Installing & uninstalling - Docs ).

Merci pour vos réponses.

Bonjour,

Après un rapide coup d’œil il semble que Sandstorm nécessite un accès SSH sur le serveur pour être installé, ce qui n’est pas possible actuellement.

1 Like