(Résolu)Faille de sécurité dans PhpMyAdmin 4.4.7

Bonjour,

La version 4.4.7 de PhpMyAdmin actuellement en cours est obsolète et présente une faille de sécurité.

La mise à jour vers la 4.7.7 est-elle prévue ?

Bonjour,

Cette faille en effet critique ne concerne que les versions 4.7.x de PHPMyAdmin.

Mais la version actuellement installée est ancienne, notre infogérant ne semble pas suivre les mises à jour depuis un moment… Je viens de le signaler.

Suite vérif ce jour, phpMyAdmin a bien été mis à jour (V 4.7.7).
Merci

1 Like