Erreur de connexion à Mailcleaner

Bonsoir,
Pour moi, ça ne fonctionne pas :frowning:

La page répond « Nom d’utilisateur ou mot de passe erroné. »
et efface le @ et tout ce qui suit dans « utilisateur ».

Bonjour,

Qu’est ce qui ne fonctionne pas ? La connexion à Mailcleaner ou l’ajout de filtres sur certaines adresses ?
Quel est le domaine concerné ?

La connexion à Mailcleaner. Sur la page d’aide (Utilisation de MailCleaner – Ouvaton.coop), il est marqué « avec les mêmes identifiants que votre adresse mail ».
Le domaine est lautrepepiniere.org

Merci pour ces détails.
Ça doit être mieux maintenant, parvenez-vous à vous connecter ?

1 Like

Oui, merci !

1 Like

Bonjour ! Même problème de connexion pour moi.

Nom de domaine : lechapit.re

Pas de souci par contre avec mon adresse @ouvaton.org

Bonjour,

Normalement vous devriez pouvoir vous connecter avec les adresses de ce nom de domaine maintenant !

1 Like

Merci Matthieu, toujours aussi efficace !

Par curiosité : est-ce qu’il faut ajouter manuellement les domaines autres que ouvaton.org à la config de MailCleaner ?

1 Like

Normalement non, Mailcleaner doit intégrer automatiquement les domaines, mais nous rencontrons beaucoup de problèmes avec notre MC02, qui est très bizarrement configuré.

Nous avions réussi à le faire fonctionnement comme nous le souhaitions, mais après un redémarrage la semaine dernière, il recommence à dysfonctionner. Nous allons ré-installer un Mailcleaner tout neuf pour repartir d’une base « propre ».

1 Like