2 X(48+1) >>>> toujours 0

Bonjour
grosse déception ce matin…
Voilà 6 jours que je suis parti… et toujours pas arrivé. J’ai fait 2 fois le 48 +1, en croyant valider les dns, et…
domaine armandrobin.org chez gandi.
Lorsque j’utilise: http://outils.ouvaton.org/index.php?d=armandrobin.org
j’obtiens:
<< Les serveurs DNS de votre domaine armandrobin.org sont :

* ns1.ocsa-data.net.
* ns2.ocsa-data.net.
* ns3.ocsa-data.net.

C’est bon, la gestion DNS pour votre domaine est déléguée à la nouvelle plateforme d’Ouvaton (v3).
Web
L’adresse IP correspondant à l’espace web www.armandrobin.org est : * 62.233.46.150
L’espace web indiqué ci-dessus n’est pas servi par la nouvelle plateforme d’Ouvaton (v3).
Attention, votre DNS pointe vers l’ancienne adresse IP du serveur web d’Ouvaton (v2).
Vous devez modifier votre configuration et indiquer la nouvelle adresse IP : 194.36.166.10.
Pour plus d’informations à ce sujet, veuillez consulter la page d’information sur la procédure de migration. >>>

Bon! problème de dns,donc. Oui, mais comment le résoudre ? En consultant LA -je lis bien LA- PAGE, le problème, c’est que le lien pointe sur 20 pages!!! dont 3 sur les tests de DNS, mais je n’ai rien trouvé sur "Comment changer la configuration (où? au fait ?) et INDIQUER la nouvelle adresse IP.
merci d’être plus clair… et sans doute plus directif…
a+
jean

Bonjour,

[quote=jb]Bonjour
grosse déception ce matin…
Voilà 6 jours que je suis parti… et toujours pas arrivé. J’ai fait 2 fois le 48 +1, en croyant valider les dns, et…
domaine armandrobin.org chez gandi.
Lorsque j’utilise: http://outils.ouvaton.org/index.php?d=armandrobin.org
j’obtiens:
<< Les serveurs DNS de votre domaine armandrobin.org sont :

* ns1.ocsa-data.net.
* ns2.ocsa-data.net.
* ns3.ocsa-data.net.

C’est bon, la gestion DNS pour votre domaine est déléguée à la nouvelle plateforme d’Ouvaton (v3).
Web
L’adresse IP correspondant à l’espace web www.armandrobin.org est : * 62.233.46.150
L’espace web indiqué ci-dessus n’est pas servi par la nouvelle plateforme d’Ouvaton (v3).
Attention, votre DNS pointe vers l’ancienne adresse IP du serveur web d’Ouvaton (v2).
Vous devez modifier votre configuration et indiquer la nouvelle adresse IP : 194.36.166.10.
Pour plus d’informations à ce sujet, veuillez consulter la page d’information sur la procédure de migration. >>>

Bon! problème de dns,donc. Oui, mais comment le résoudre ? En consultant LA -je lis bien LA- PAGE, le problème, c’est que le lien pointe sur 20 pages!!! dont 3 sur les tests de DNS, mais je n’ai rien trouvé sur "Comment changer la configuration (où? au fait ?) et INDIQUER la nouvelle adresse IP.
merci d’être plus clair… et sans doute plus directif…
a+
jean[/quote]

Je transmets ce message sur la liste test-ouv3 parce que je ne comprends pas ce qui a pu clocher.

Christian.

Bonjour,

J’ai reçu cette réponse de Jean-Marie : “Le probleme c’est que ‘arobin’ n’a pas cliqué sur le bouton de
validation de debut de periode de 48 heures a partir de son panel.”

Il me semblait pourtant que tu l’avais fait ???

Christian.

Voici ce que j’ai fait concernant les dns:
1- A réception du mail “etape 2”, j’ai cliqué sur le lien qui suit l’invitation suivante: " Une fois cette modification faites (SUR TOUS VOS DOMAINES), cliquez sur le lien ci-dessous afin d’initialiser la période de 48 heures à l’issue de laquelle tous les services seront basculés sur la nouvelle plate-forme:"
Et j’ai patiemment attendu 48h +1… sans résultat.
2- je suis allé alors dans mon joli et tout nouveau panel, où j’ai lu (à noter que la mention “fait le” reste vierge contrairement à d’autres) : " État de votre migration

* Etape 1.0 Validation du formulaire de migration : fait le .
* Etape 2.0 Migration de vos ressources : fait le .
* Etape 2.5 Validation DNS : .
* Etape 3.0 Activation de vos ressources : Prévu 48h après la validation DNS dans la nuit suivante à partir de 1h30.

Validation DNS

* Informations sur les serveurs de noms de vos domaines :
  Les informations ci-dessus semblent être correctes. Vous pouvez passer à l'Etape 3 de la migration en cliquant sur le button ci-dessous."

Le “bouton ci-dessous” est marqué “étape 2.5”. J’ai cliqué mardi. Je m’attendais donc à ce que ce matin l’étape 3 soit franchie… mais rien!
J’ai des doutes sur ce fameux bouton puisqu’il reste présent après action et qu’il ne produit aucun message…
Ce matin à 9h58, je l’ai actionné de nouveau… On verra.
Aurais-je raté une marche ? Si oui, laquelle ?
Jean

Bonjour,

[quote=jb]Voici ce que j’ai fait concernant les dns:
1- A réception du mail “etape 2”, j’ai cliqué sur le lien qui suit l’invitation suivante: " Une fois cette modification faites (SUR TOUS VOS DOMAINES), cliquez sur le lien ci-dessous afin d’initialiser la période de 48 heures à l’issue de laquelle tous les services seront basculés sur la nouvelle plate-forme:"
Et j’ai patiemment attendu 48h +1… sans résultat.
2- je suis allé alors dans mon joli et tout nouveau panel, où j’ai lu (à noter que la mention “fait le” reste vierge contrairement à d’autres) : " État de votre migration

* Etape 1.0 Validation du formulaire de migration : fait le .
* Etape 2.0 Migration de vos ressources : fait le .
* Etape 2.5 Validation DNS : .
* Etape 3.0 Activation de vos ressources : Prévu 48h après la validation DNS dans la nuit suivante à partir de 1h30.

Validation DNS

* Informations sur les serveurs de noms de vos domaines :
  Les informations ci-dessus semblent être correctes. Vous pouvez passer à l'Etape 3 de la migration en cliquant sur le button ci-dessous."

Le “bouton ci-dessous” est marqué “étape 2.5”. J’ai cliqué mardi. Je m’attendais donc à ce que ce matin l’étape 3 soit franchie… mais rien!
J’ai des doutes sur ce fameux bouton puisqu’il reste présent après action et qu’il ne produit aucun message…
Ce matin à 9h58, je l’ai actionné de nouveau… On verra.
Aurais-je raté une marche ? Si oui, laquelle ?
Jean[/quote]

Humm, je me demande si tu n’es pas tombé au moment où ça passait du lien sur le message à celui sur gloux… avec des effets non-maîtrisés. Si tu as relancé ce matin et que tout fonctionne bien ce devrait être bon lundi matin.

Bon je transmets de nouveau ce message sur la liste test-ouv3 pour complément d’info.

Courage en attendant que cette situation bancale soit finie :wink:

Christian.

Salut,

Suite à l’intervention de Jean-Marie, cela devrait être bon demain matin.

Christian.

Bon! Eh! ben! voilà! on est “demain matin”, et c’est comme d’hab !!! rien de changé! je suis toujours en errance quelque part dans un no man’s land, toujours en route vers Ouvaton 3 ! Hum! je me demande cette fois vraiment ouvaisje!
Que faire ?
Impossible de tout reprendre à zéro… je peux en revanche cliquer sur le lien du mail de l’étape 2, mais cela servira-t-il à quelque chose…
Bref, j’attends les consignes.
merci…
jean en rade

Bonjour,

[quote=jb]Bon! Eh! ben! voilà! on est “demain matin”, et c’est comme d’hab !!! rien de changé! je suis toujours en errance quelque part dans un no man’s land, toujours en route vers Ouvaton 3 ! Hum! je me demande cette fois vraiment ouvaisje!
Que faire ?
Impossible de tout reprendre à zéro… je peux en revanche cliquer sur le lien du mail de l’étape 2, mais cela servira-t-il à quelque chose…
Bref, j’attends les consignes.
merci…
jean en rade[/quote]

Oui, je viens de voir ça ;-(((

Tu n’as vraiment pas de bol !

Je fais suivre là où tu sais.

Christian.

Ce matin c’est OK: merci à tous, notamment Christian et Jean Marie

Bonjour,

Ce que ne vous dit pas Jean, c’est qu’il n’est pas au bout de ses peines… Mais cela va bien finir par aboutir !

Christian.

PS : c’est d’autant plus injuste pour lui qu’il a fait une aide à la migration vraiment très lisible (elle n’est peut-être plus tout à fait à jour, en fait je n’en sais rien, mais vraiment bien utile) : http://www.plounevezel.org/gloux/demande_migration.htm